アプリの動作の推奨環境は?

iOS 10.x以降、Android4.4以降でご利用下さい。
不具合を発見次第、随時アプリのアップデートを行っています。ご利用の際は、NaviTabiアプリを最新版にアップデートしてお使いください。

English日本語